通达信突破量能平台公式

求通达信新量能成交量选股公式

TT1:=V;

TT2:=MA(V,5);

TT3:=MA(V,10);

CROSS(TT2,TT3) AND TT1/REF(TT2,1)>2;

哪里有通达信的量能平台公式

说细点,你的量能平台是指什么?

求编 :通达信量能公式

AA:=RANGE(VOL,REF(VOL,1)*0.99,REF(VOL,1)*1.01);
TJ:=AA>0;
COUNT(TJ,10)>0;
您好我选出来的和您的要求不太符合,是选的十天内假如有两天的成交量相差非常小就选出来,和您的要求有一定的偏差,但是选股的效果还是不错的,给您做个参考;
希望能够帮助到您,也祝愿您投资顺利,心想事成,财源广进

量能选股公式

{通用公式}
XG:REF(BARSLASTCOUNT(V<MA(V,8))=5,1) AND CROSS(V,MA(V,8));

回抽颈线位怎么改写成选股公式

这个非佛之物

求突破上升通道上轨选股公式!

A:=MA(C,13)>MA(C,62) AND MA(C,62)>MA(C,81) AND MA(C,81)>MA(C,144);
A1:=MA(C,13)>REF(MA(C,13),1) AND MA(C,62)>REF(MA(C,62),1) AND
MA(C,81)>REF(MA(C,81),1) AND MA(C,144)>REF(MA(C,144),1) ;
A2:=CROSS(C,"BOLL.UB");
XG:A AND A1 AND A2;
为你写一个吧,公式含义为:均线多头排列、突破布林上轨。经测试,已经通过。
股票公式专家团为你解答,希望能帮到你,祝投资顺利。